Autor Tema: Necesito Ayuda...  (Leído 379 veces)

Desconectado RuLeaMe

  • Usuario Sr.
  • ****
  • Mensajes: 327
    • Ver Perfil
    • http://
Necesito Ayuda...
« en: 19 de Julio de 2006, 07:02:59 pm »
Buenas gente... tengo un problemilla con los videos de la página oficial, no consigo verlos, le doy a play pero nada, no cargan, ¿alguien sabe porqué? Mil besos y gracias por adelantado.
[div align=\\\"center\\\"][/div]

Desconectado shandrisbal

  • Usuario Héroe
  • *****
  • Mensajes: 5987
    • Ver Perfil
    • http://
Necesito Ayuda...
« Respuesta #1 en: 19 de Julio de 2006, 07:04:45 pm »
AY DE VERDAD NO LO SE, LO SIENTO YO LO PUDE VER PERFECTAMENTE.
[div align=\\\"center\\\"] [/div]

Desconectado davicitolito-Peru

  • Usuario Héroe
  • *****
  • Mensajes: 2276
  • Admirador de Bisbal - Administrador por profesion
    • Ver Perfil
Necesito Ayuda...
« Respuesta #2 en: 19 de Julio de 2006, 07:06:15 pm »
Cita de: RuLeaMe
Buenas gente... tengo un problemilla con los videos de la página oficial, no consigo verlos, le doy a play pero nada, no cargan, ¿alguien sabe porqué? Mil besos y gracias por adelantado.

Bueno, no sé lo que puede estar pasando... pero aqui te dejo los enlaces de los videos, tal vez se reproduzca directamente en tu reproductor.

http://groups.msn.com/davidbisbalperu/noti...581575097087754

espero te pueda haber ayudado
[div align=\\\"center\\\"][/div]

Desconectado asaberyo

  • Usuario Héroe
  • *****
  • Mensajes: 2257
    • Ver Perfil
    • http://
Necesito Ayuda...
« Respuesta #3 en: 19 de Julio de 2006, 07:08:58 pm »
mira aver si es xq tienes los elementos emergentes bloqueados

tb pouede ser que tu version del windows media player sea distinta sino... no le veo el porque de que no se te vean UN BESITO!

Desconectado RuLeaMe

  • Usuario Sr.
  • ****
  • Mensajes: 327
    • Ver Perfil
    • http://
Necesito Ayuda...
« Respuesta #4 en: 19 de Julio de 2006, 07:14:55 pm »
Voy a probar, muchas gracias...  
[div align=\\\"center\\\"][/div]

Desconectado susana_f.g

  • Usuario Héroe
  • *****
  • Mensajes: 6598
    • Ver Perfil
    • http://
Necesito Ayuda...
« Respuesta #5 en: 19 de Julio de 2006, 07:17:18 pm »
Cita de: RuLeaMe
Buenas gente... tengo un problemilla con los videos de la página oficial, no consigo verlos, le doy a play pero nada, no cargan, ¿alguien sabe porqué? Mil besos y gracias por adelantado.
yo los vi bien, nose que puede ser.... lo siento, espero que alguien te pueda ayudar
db ***siempre contigo***